Unable to locate package错误解决办法

发布于 2020-11-09  1045 次阅读


sudo apt-get update

执行此代码